photo4u.it

Iniziative in corso che potrebbero interessarti:
photo4ustory una foto dal passato ...
HoS - Hall of SelfPortraits - by photo4u.it
Iniziativa: Il Confronto
Sfogliando le photogallery: Tia
Dietro le quinte di p4u: FdS e Vetrine
Iiniziativa: Critica al buio

Famigliola di svassi (serie)
Famigliola di svassi (serie)
Famigliola di svassi (serie)
NIKON D3100 - 300mm
1/801s - f/5.6 - Arrayiso
Famigliola di svassi (serie)
di ant64
Dom 01 Giu, 2014 5:28 pm
Viste: 227
Autore Messaggio
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 5:28 pm    Oggetto: Famigliola di svassi (serie) Rispondi con citazione

primi scatti con duplicatore focale (x2). Messa a fuoco manuale, punto di fuoco singolo, mano libera. Grazie in anticipo per le critiche e i consigli.
_________________
Antonio

Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 5:30 pm    Oggetto: 1 Rispondi con citazione

allegato


DSC_0064_01.JPG
 Descrizione:
 Dimensione:  49.33 KB
 Visualizzato:  File visto o scaricato 416 volta(e)

DSC_0064_01.JPG


Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 5:32 pm    Oggetto: allegato Rispondi con citazione

allegato


DSC_0060_01.JPG
 Descrizione:
 Dimensione:  51.05 KB
 Visualizzato:  File visto o scaricato 415 volta(e)

DSC_0060_01.JPG


Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 5:33 pm    Oggetto: allegato Rispondi con citazione

allegato


DSC_0065_01.JPG
 Descrizione:
 Dimensione:  50.24 KB
 Visualizzato:  File visto o scaricato 414 volta(e)

DSC_0065_01.JPG


Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 5:33 pm    Oggetto: allegato Rispondi con citazione

allegato


DSC_0067_01.JPG
 Descrizione:
 Dimensione:  50.8 KB
 Visualizzato:  File visto o scaricato 413 volta(e)

DSC_0067_01.JPG


Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ValeWally
utente attivo


Iscritto: 08 Gen 2014
Messaggi: 963
LocalitÓ: Milano

MessaggioInviato: Dom 01 Giu, 2014 5:52 pm    Oggetto: Rispondi con citazione

Una bella scena, mi sa che manca un po' di nitidezza per˛.
_________________
Vale
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
coccomaria
utente attivo


Iscritto: 08 Gen 2012
Messaggi: 4100
LocalitÓ: Trentino

MessaggioInviato: Dom 01 Giu, 2014 7:24 pm    Oggetto: Rispondi con citazione

Concordo in pieno con ValeWally, forse la mancanza di nitidezza pu˛ essere data da micromosso?
Quale duplicatore hai usato?
Ciao
Valentino

_________________
Nikon D5600 + Tamron SP 90mm Di + Tamron 10-24mm f 3,5-5,6 + Sigma 18-300 DC Macro Contemporary + Yongnuo 35mm f 2 + Tamron 150-600 f/5-6,3 Di VC USD G2
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Dom 01 Giu, 2014 8:35 pm    Oggetto: Rispondi con citazione

il duplicatore Ŕ un kenko, n-af. 2x teleplus mc4 - non ho le istruzioni (Ŕ di seconda mano ma acquistato in negozio) forse dovro' aumentare le impostazioni di base della nitidezza in macchina (ora Ŕ + 1 ma non basta)??
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
_brndn_
utente


Iscritto: 30 Mar 2014
Messaggi: 391
LocalitÓ: Prov. Gorizia

MessaggioInviato: Lun 02 Giu, 2014 6:35 am    Oggetto: Rispondi con citazione

a 600mm (pi¨ il fattore crop) la maf manuale (a meno che il corpo non abbia IBIS) Ŕ roba da chirurghi, dovresti provare con un treppiede o monopiede, secondo me Ŕ la MAF leggermente imprecisa
_________________
Fujifilm X100S
Fujifilm X-E1 + XF 35 + XC 16-50 + XC 50-230 + Helios 44-2 + MC Jupiter 37AM
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
carcat
utente attivo


Iscritto: 03 Dic 2013
Messaggi: 7642
LocalitÓ: Como

MessaggioInviato: Lun 02 Giu, 2014 7:18 am    Oggetto: Rispondi con citazione

A 300x2, hai giÓ fatto molto...
Ok!

_________________
Carlo
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Visita il sito di chi scrive Bacheca utente
coccomaria
utente attivo


Iscritto: 08 Gen 2012
Messaggi: 4100
LocalitÓ: Trentino

MessaggioInviato: Lun 02 Giu, 2014 10:32 am    Oggetto: Rispondi con citazione

ant64 ha scritto:
il duplicatore Ŕ un kenko, n-af. 2x teleplus mc4 - non ho le istruzioni (Ŕ di seconda mano ma acquistato in negozio) forse dovro' aumentare le impostazioni di base della nitidezza in macchina (ora Ŕ + 1 ma non basta)??


Grazie della spiegazione, come ti hanno giÓ detto altri la mancanza di nitidezza Ŕ data proprio dalla maf manuale che hai dovuto usare e a 600mm con con il fattore macchina 1,5 diventano 750mm hai giÓ fatto molto essendo a mano libera.
Ciao
Valentino

_________________
Nikon D5600 + Tamron SP 90mm Di + Tamron 10-24mm f 3,5-5,6 + Sigma 18-300 DC Macro Contemporary + Yongnuo 35mm f 2 + Tamron 150-600 f/5-6,3 Di VC USD G2
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
ant64
staff foto


Iscritto: 23 Gen 2013
Messaggi: 7582
LocalitÓ: Bergamo

MessaggioInviato: Lun 02 Giu, 2014 11:05 am    Oggetto: Rispondi con citazione

Grazie a tutti per i commenti e consigli. L'autofocus non funziona con il moltoplicatore, percio' non mi rimarra' altro da fare che curare la MAF manuale. Un saluto,
Antonio
Vai ad inizio pagina
Vai a fine pagina
Mostra il profilo utente Galleria utente Invia un messaggio privato   Bacheca utente
Mostra i messaggi a partire da:   

 
Vai a:  



Tutti i contenuti presenti sul sito sono di proprieta' esclusiva degli autori, sono vietate la riproduzione e la distribuzione degli stessi senza previa esplicita autorizzazione.

Visualizza la policy con cui vengono gestiti i cookie.

© 2003, 2016 photo4u.it - contatti - based on phpBB - Andrea Giorgi